GIÚP ĐỠ Thanh statut trên cùng thỉnh thoảng bị biến mất

Thảo luận trong 'Thảo luận chung' bắt đầu bởi vuquocanh, 15 Tháng ba 2013.

  1. vuquocanh New Member

    Tham gia ngày:
    10 Tháng ba 2013
    Bài viết:
    9
    Đã được thích:
    1
    Các bro giúp mình với! :(
    Máy của mình khi khởi động lại hoặc có khi sạc pin đến 100% thì thanh công cụ bị mất teo như thế này này:
    [​IMG]
    Nhiều lúc thì vào CH Play là nó lại lên. nhưng bây giờ thì tịt hẳn! @@
    Ko làm cách nào để nó hiện lên được!
    Bro nào biết thì giúp với! Đến khổ với cái máy! :(
    P/s: Xem lại bài thấy ảnh không hiện
    Nếu các bro ko thấy thì vào link này xem giùm nha: Vui lòng Đăng Nhập hoặc Đăng Ký để nhìn thấy link
     
    #1
  2. huytich90 Well-Known Member

    Tham gia ngày:
    19 Tháng hai 2013
    Bài viết:
    584
    Đã được thích:
    306
    ban thu up lai rom xem,neu up van ko dc,ban nen up rom khac,xem,nen thuc hien dung 4 buoc truoc khi up.chuc ban thanh cong
     
    #2
  3. vuquocanh New Member

    Tham gia ngày:
    10 Tháng ba 2013
    Bài viết:
    9
    Đã được thích:
    1
    Hồi đầu tiên thì ko sao! Nhưng đợt này nó cứ điên điên làm sao ấy! =.=
    Haizzz!
     
    #3
  4. huytich90 Well-Known Member

    Tham gia ngày:
    19 Tháng hai 2013
    Bài viết:
    584
    Đã được thích:
    306
    ban thu lai xem,phai voc thi moi biet ban a,ban thu up ban jb vgv v3 cua thim minh huu ay?minh dang dung rom nay,hau nhu ko loi,ban thu xem nhe
     
    #4
  5. vuquocanh New Member

    Tham gia ngày:
    10 Tháng ba 2013
    Bài viết:
    9
    Đã được thích:
    1
    ^^ mình hỏi xem ai biết chỉnh sửa mà ko cần up lại rom ko ấy mà! Vì chỗ mình mua máy, ngta ko nhận bảo hành nếu máy chạy lại chương trình! ;)
    Dù sao cũng tks bạn! :)
     
    #5

Cộng đồng trên facebook